STD 62
Subscribe to STD 62
Get notified when:
- An RFC is added to or removed from this STD
- A RFC within the collection changes status, obsoleted by, updates, updated by, or subseries.
STDs are stable identifiers for "Internet Standards." An STD may consist of a single RFC or a group of RFCs related to a specific protocol. The collection may become empty as the STD evolves.
RFC 3411: STD 62: An Architecture for Describing Simple Network Management Protocol (SNMP) Management Frameworks
Internet Standard
RFC 3412: STD 62: Message Processing and Dispatching for the Simple Network Management Protocol (SNMP)
Internet Standard
RFC 3414: STD 62: User-based Security Model (USM) for version 3 of the Simple Network Management Protocol (SNMPv3)
Internet Standard
RFC 3415: STD 62: View-based Access Control Model (VACM) for the Simple Network Management Protocol (SNMP)
Internet Standard
RFC 3416: STD 62: Version 2 of the Protocol Operations for the Simple Network Management Protocol (SNMP)
Internet Standard