[rfc-i] xml2rfc borked on Mavericks?

Ted Lemon mellon at fugue.com
Fri Oct 25 10:56:45 PDT 2013


On Oct 25, 2013, at 10:46 AM, Paul Hoffman <paul.hoffman at vpnc.org> wrote:
> pkg_resources.DistributionNotFound: xml2rfc==2.4.0

My first guess, probably too obvious, is that the version number of python changed with Mavericks, and your previous xml2rfc module installation is no longer being found.   If this is the case, reinstalling xml2rfc ought to fix the problem.



More information about the rfc-interest mailing list